Zum Inhalt wechseln

Foto
- - - - -

„4k Video Downloader“ lässt sich nicht öffnen ????


  • Bitte melde dich an um zu Antworten
3 Antworten in diesem Thema

#1 OFFLINE   J.R.Kesch

J.R.Kesch

    ./bin dabei

  • Members
  • PIPPIPPIP
  • 45 Beiträge
  • Motherboard: GA-Z68AP-D3
  • CPU: Intel Core i5 3570
  • Grafikkarte: GTX 650 AMP !

Geschrieben 11 Februar 2013 - 21:04 Uhr

hallo,

ich hab mir „4k Video Downloader“ installiert. Wenn ich es öffnen will, erhalte ich diese Meldung.

Sie können das Programm „4k Video Downloader“ nicht öffnen,
da es auf diesem Typ von Mac-Computer nicht unterstützt wird.

hat da vielleicht jemand ne' Ahnung ?

Thankx

PS: Kann mir evtl. noch jemand stecken wo ich ne' Anleitung für ML auf AMD finden kann ???

Snow Leopard iHack (Scaleo 15 18 Pi)
MSI MS-7293 Ver. 1.0
Nvidia Geforce 7600
2 GB DDR 2 RAM

320 GB SATA HD

Mountain Lion iHack
Intel Core i5 3570 4x3.40GHz
GIGABYTE GA-Z68AP-D3

8 GB DDR 3 RAM 1600
NVIDIA GeForce GTX 650 AMP ! 2 GB GDDR 5
Intel 330 120GB 2,5'' SSD SATA 6GB/s
HGST SATA 600, 2 TB 7200 U/min
Netzteil Thortech Thunderbolt 850 Watt




#2 Guest_frisco2_*

Guest_frisco2_*
  • Guests

Geschrieben 11 Februar 2013 - 21:19 Uhr

hallo,

ich hab mir „4k Video Downloader“ installiert. Wenn ich es öffnen will, erhalte ich diese Meldung.

Sie können das Programm „4k Video Downloader“ nicht öffnen,
da es auf diesem Typ von Mac-Computer nicht unterstützt wird.

hat da vielleicht jemand ne' Ahnung ?

Thankx



PS: Kann mir evtl. noch jemand stecken wo ich ne' Anleitung für ML auf AMD finden kann ???


du kommst nicht viel rum? http://www.insanelym...md-development/ hier findest du alles zu AMD Kernel etc............................:idee:

#3 OFFLINE   J.R.Kesch

J.R.Kesch

    ./bin dabei

  • Members
  • PIPPIPPIP
  • 45 Beiträge
  • Motherboard: GA-Z68AP-D3
  • CPU: Intel Core i5 3570
  • Grafikkarte: GTX 650 AMP !

Geschrieben 11 Februar 2013 - 21:38 Uhr

Jo, komme in der Tat nicht viel rum. Komm erst gerade von der Arbeit.
Aber danke für den Link.
mein 4k Video Downloader funzt immer nocht net.

Thankxx

Snow Leopard iHack (Scaleo 15 18 Pi)
MSI MS-7293 Ver. 1.0
Nvidia Geforce 7600
2 GB DDR 2 RAM

320 GB SATA HD

Mountain Lion iHack
Intel Core i5 3570 4x3.40GHz
GIGABYTE GA-Z68AP-D3

8 GB DDR 3 RAM 1600
NVIDIA GeForce GTX 650 AMP ! 2 GB GDDR 5
Intel 330 120GB 2,5'' SSD SATA 6GB/s
HGST SATA 600, 2 TB 7200 U/min
Netzteil Thortech Thunderbolt 850 Watt




#4 OFFLINE   AkimoA

AkimoA

  • Administrators
  • 3.930 Beiträge
  • LocationBlack Forest
  • OSX:10.14
  • Motherboard: GA-B360M-DS3H
  • CPU: Intel® Core™ i5-8600
  • Grafikkarte: AMD RX 580 8192MB GDDR5

Geschrieben 12 Februar 2013 - 09:37 Uhr

Aber danke für den Link.


Es gibt sehr bewusst noch kein deutsches Tutorial zu ML auf nem AMD zumindest von mir den im Moment ist dies nicht mehr als den basteltrieb zu befriedigen( für Fortgeschrittene) ..da es noch voller Bugs ist die bis Dato nicht gefixt sind ...

klar gibts den ein oder anderen Workaround für so manches Problemchen aber nicht mal die machen es annähernd akzeptabel


deswegen um dir ne Menge Frust zu sparen .... bleib bei Intel !

:pinkel: AMD ;)




Aktive Besucher in diesem Forum: 1

Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0