Zum Inhalt wechseln

Foto

14B25 - 10.10.1


  • Bitte melde dich an um zu Antworten
3 Antworten in diesem Thema

#1 OFFLINE   lord_webi

lord_webi

    MOS-6502

  • Administrators
  • 9.662 Beiträge
  • LocationHIT ANY KEY TO BEGIN
  • OSX:10.10
  • Motherboard: Asus X99-A
  • CPU: i7-5930K@3,5GHz
  • Grafikkarte: GTX 970 4GB
Zeige Hardware
1 Hardware Favorit(en)

Geschrieben 18 November 2014 - 09:38 Uhr

bildschirmfoto04oah5it9f.png

 

- AppleHDA.kext musste reinstalliert werden

- NVidia Webdriver über Systemeinstellungen updaten

 

workz like a charm ...

 

:webi:


My Silent Hacki's:

 

macOS Sierra 10.12.2

GA-P55A-UD3 - i5 760@2.93GHz - 16GB DDR3 RAM - Zotac Zone GTX 750 TI 2GB passiv - 480GB SSD - 2x 250GB HDD - 1x 512GB HDD

Apple KeyBoard - Creative SoundBlaster Omni Surround 5.1 USB - Logitech Z-5300 5.1 THX

 

Yosemite 10.10.5

Asus X99-A - i7-5930K @ 3.5GHz - 16 GB DDR4-2133 Kingston HyperX Fury - Asus STRIX - GTX 970 4 GB silent

4x Samsung SSD - 16x LG BD Brenner

 

Bootloader: :cloverli:


#2 OFFLINE   SparkX

SparkX

    Moderator

  • Moderators
  • 1.396 Beiträge
  • OSX:10.14
  • Motherboard: iMac (2017)
  • CPU: i7-7700K 4.2 GHz
  • Grafikkarte: Radeon Pro 580 8192 MB
Zeige Hardware
1 Hardware Favorit(en)

Geschrieben 18 November 2014 - 10:31 Uhr

:yessir: Yess same here.... :abklatsch:


iMac (2017)

macOS 10.15 DP4,

i7-7700K, 4x 8GB CL17/2400 S0-DIMM,
3,12 TB Fusiondrive,
Apple Superdrive,

Radeon Pro 580 8192 MB.

 

MacMini (2014)
macOS 10.15 DP4, 

2,6Ghz i5, 8GB, 126GB SSD,

Apple Superdrive,
Grafik integriert Intel Iris.

 

iPhone XS iOS 13 DP4,  iPad 3 WiFi&Cellular iOS 9.3.5, iPad 5. Gen. Wifi&Cellular iOS 13 DP4,

iPad mini IOS 9.3.5 & mini 2 iOS 12.4 DP7,

2x Apple TV 4K tvOS 13 DP4, 3x Apple HomePod iOS 12.3, iPod 6.Gen. iOS 12.4 DP7,

AppleWatch Alu Series 3 watchOS 6 DP4,  AirPods 6.3.2, iPod 4Gen. iOS 6.1.6.


#3 OFFLINE   rex1966

rex1966

    ./bin dabei

  • Members
  • 109 Beiträge
  • OSX:10.11
  • Motherboard: Gigabyte GA-P35-DS3
  • CPU: C2Q Q6600
  • Grafikkarte: Palit 650 GTX 2GB
Zeige Hardware

Geschrieben 19 November 2014 - 16:34 Uhr

Update ist durchgelaufen hat aber danach nicht mehr gebootet.

Ist irgendwo mittendrin hängen geblieben,naja ok.

Habe dan vom Backup gebootet und das Volume mit DiskUtility Repariert dann ging alles wieder.

 

Musste lediglich noch die AppleHDA nachschiessen.


System: Gigabyte GA-P35-DS3 (Rev. 1.0) Intel Core2Quad Q6600, 6GB-Ram, Palit Geforce GTX-650 2GB, Clover EFI , OSX 10.11 El Capitain

 

 

 

 

 


 


#4 OFFLINE   blade5502

blade5502

    /dev/MacGenius86

  • Administrators
  • 1.382 Beiträge
  • OSX:10.13
  • Motherboard: MSI Pro-E X58
  • CPU: Intel Xeon X5650
  • Grafikkarte: GTX 1070
Zeige Hardware
2 Hardware Favorit(en)

Geschrieben 19 November 2014 - 16:42 Uhr

Alles Wunderbar hier - Updated like a Real Mac ohne jegliche nachträglichen Fixes - wie immer :) :rootie:


root_sig.png

 

 





Aktive Besucher in diesem Forum: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0