Zum Inhalt wechseln

Foto

Hilfe XMG 725 UEFI - CLOVER Installation 10.10.2


  • Bitte melde dich an um zu Antworten
22 Antworten in diesem Thema

#21 OFFLINE   headshotde

headshotde

    ./Member

  • Members
  • PIPPIP
  • 21 Beiträge
  • OSX:10.10
  • Motherboard: GA-MA78G-DS3H
  • CPU: Phenom X4 955BE
  • Grafikkarte: R9 279X

Geschrieben 01 April 2015 - 20:01 Uhr

Sorry ich bin totaler osx noob woher soll ich wissen was ich brauch ? Wenn ich nicht mal alles verstanden habe... Ich bin davon ausgegangen das clover das aktiviert was er zum booten braucht

Mein Notebook1                                                                  Notebook2

  • Mainboard: Medion Akoya E6232 (MD99070)         Mainboard:  XMG A523 (Clevo WS350ST)
  • CPU: Intel Core i3 3110M (2 CPU's @ 2.4 GHz)       CPU: Intel Core i7 4700MQ (4 CPU's @ 2,40 GHz)
  • RAM: 4 GB RAM                                                   RAM: 8GB RAM
  • Grafikkarte: Intel HD Graphics 4000                     Grafikkarte: HD4600 + GTX 765M
  • Chipsatz: Intel HM76                                           Chipsatz: Intel H87 Express
  • Audio: Realtek  ALC296VC (Not Working)               Audio: VIA High Definition Audio
  • HDD:  1 TB SATAII                                               HDD: 256 GB SSD + 1TB HDD
  • WLAN: Intel N2230 (Not Working)                         WLAN: Intel N2230 

 

 


#22 OFFLINE   the grateful dread

the grateful dread

    courage is contagious

  • ./Co-Mod
  • 1.550 Beiträge
  • OSX:10.11
  • Motherboard: HP Z420
  • CPU: E5 2660
  • Grafikkarte: XFX HD6870
Zeige Hardware

Geschrieben 01 April 2015 - 21:17 Uhr

http://clover-wiki.z...g/Configuration

 

hab nochmal den voschlag in der tabelle in post #8 angeschaut: nvidia-web driver installiert und mit nv_drv=1 statt nv_disable=1 probiert?


  • qsecofr gefällt das
Eingefügtes Bild

Windows isn't the answer. Windows is the question. The answer is 'NO'!

#23 OFFLINE   xqisit

xqisit

    ./Club86

  • Members
  • 107 Beiträge
  • OSX:10.10
  • Motherboard: GA-P35-DS3
  • CPU: Intel Core Quad
  • Grafikkarte: Nvidia GT240
Zeige Hardware

Geschrieben 04 April 2015 - 08:13 Uhr

Sorry ich bin totaler osx noob woher soll ich wissen was ich brauch ?

 


Bissel Eigeninitiative und ein wenig einarbeiten der Materie wäre auch nicht verkehrt. ;)


  • lord_webi, iSp33dy, AkimoA und 2 anderen gefällt das

OS X Yosemite 10.10.4 & OS X El Capitan 10.11 // Intel® Core 2 Duo 3 GHz // Gigabyte P35 DS3R // GT240 Passiv (Defekt)

27" iMac mit Retina 5K Display  // 3,2 GHz Quad-Core Intel Core i5 Prozessor 





Aktive Besucher in diesem Forum: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0