Zum Inhalt wechseln

Foto
- - - - -

HW Monitor El Capitan


  • Bitte melde dich an um zu Antworten
7 Antworten in diesem Thema

#1 OFFLINE   Elektronenhirn

Elektronenhirn

    ./Elektro

  • Members
  • 386 Beiträge
  • OSX:10.14
  • Motherboard: Asus Z97 Pro
  • CPU: i7 4790k
  • Grafikkarte: RX 580 Nitro+ 8GB
Zeige Hardware

Geschrieben 25 August 2016 - 19:19 Uhr

Huhu,

 

ich habe auf meinem System, bezüglich OC, HwMonitor installiert. Dafür habe ich das pkg geladen und bei anpassen die FakeSMC aktiviert und dann noch CPUSensors und GPUSensors. 

Schön und gut. Neu hochgefahren und alles läuft. Die Temps werden angezeigt; ABER das Booten dauert deutlich länger als sonst. 

 

Woran liegt es  ? :D

 

Mit freundlichen Grüßen Elektro


Mac Pro 1,1: •2x Xeon 5150 •12gb Ram •XFX Radeon 5770 (flashed) •60Gb SSD •OS X El Capitan 10.11

Power Hack G5: •i7 4790K 4,8Ghz •32gb Ram •RX580 Nitro+ •Asus Z97 Pro •Power Mac G5 Gehäuse •500gb Samsung 850 Evo 

Linux Server: •i3 4010U 1,7Ghz •Intel HD 4400 •8gb Ram •250gb mSata Kingston SSD  •basiert auf NUC 34010WYK  •Debian •Nextcloud

Retro Hack: •Siemens p5925 •4gb Corsaire Value select •Intel Core2Duo 2,3Ghz

Macbook Pro 2011 15": •i7 2720qm 2,2Ghz •Ati radeon 6750M •4gb Ram •500gb Samsung 850 Evo 

Dell PowerEdge R720: •E5-2643 •32gb ecc ram •2x146gb 15K •4x300gb 10K •ESXI 

 

 


#2 OFFLINE   the grateful dread

the grateful dread

    courage is contagious

  • ./Co-Mod
  • 1.550 Beiträge
  • OSX:10.11
  • Motherboard: HP Z420
  • CPU: E5 2660
  • Grafikkarte: XFX HD6870
Zeige Hardware

Geschrieben 25 August 2016 - 19:39 Uhr

meine Glaskugel ist kaputt...

 

am besten du beobachtest mal die Ausgabe im verbose boot, da sollte schon was auffälliges sein.

 

Und/Oder den boot Log einfach mal hier posten.


Eingefügtes Bild

Windows isn't the answer. Windows is the question. The answer is 'NO'!

#3 OFFLINE   Elektronenhirn

Elektronenhirn

    ./Elektro

  • Members
  • 386 Beiträge
  • OSX:10.14
  • Motherboard: Asus Z97 Pro
  • CPU: i7 4790k
  • Grafikkarte: RX 580 Nitro+ 8GB
Zeige Hardware

Geschrieben 25 August 2016 - 19:59 Uhr

Sorry,

habe ich verpennt.

Also Angehängte Datei  Ohne Titel.jpeg   102K   1 Mal heruntergeladen würde ich sagen ist das Problem. Das ist das Letzte was er ausgibt, danach springt er in OSX.

Log wühle ich gerade durch ist, leider sehr unübersichtlich. Muss  erstmal heraussuchen, was boot ist und was nicht.


Mac Pro 1,1: •2x Xeon 5150 •12gb Ram •XFX Radeon 5770 (flashed) •60Gb SSD •OS X El Capitan 10.11

Power Hack G5: •i7 4790K 4,8Ghz •32gb Ram •RX580 Nitro+ •Asus Z97 Pro •Power Mac G5 Gehäuse •500gb Samsung 850 Evo 

Linux Server: •i3 4010U 1,7Ghz •Intel HD 4400 •8gb Ram •250gb mSata Kingston SSD  •basiert auf NUC 34010WYK  •Debian •Nextcloud

Retro Hack: •Siemens p5925 •4gb Corsaire Value select •Intel Core2Duo 2,3Ghz

Macbook Pro 2011 15": •i7 2720qm 2,2Ghz •Ati radeon 6750M •4gb Ram •500gb Samsung 850 Evo 

Dell PowerEdge R720: •E5-2643 •32gb ecc ram •2x146gb 15K •4x300gb 10K •ESXI 

 

 


#4 OFFLINE   Havenger

Havenger

    Banned

  • Banned
  • 1.493 Beiträge
  • OSX:10.11
  • Motherboard: -
  • CPU: -
  • Grafikkarte: -
Zeige Hardware
5 Hardware Favorit(en)

Geschrieben 25 August 2016 - 21:04 Uhr

- removed -


Bearbeitet von Aeneon, 10 Januar 2020 - 16:43 Uhr.


#5 OFFLINE   Elektronenhirn

Elektronenhirn

    ./Elektro

  • Members
  • 386 Beiträge
  • OSX:10.14
  • Motherboard: Asus Z97 Pro
  • CPU: i7 4790k
  • Grafikkarte: RX 580 Nitro+ 8GB
Zeige Hardware

Geschrieben 26 August 2016 - 06:59 Uhr

Das ist das Ergebnis:

Angehängte Datei  log.rtf   155,79K   2 Mal heruntergeladen


Mac Pro 1,1: •2x Xeon 5150 •12gb Ram •XFX Radeon 5770 (flashed) •60Gb SSD •OS X El Capitan 10.11

Power Hack G5: •i7 4790K 4,8Ghz •32gb Ram •RX580 Nitro+ •Asus Z97 Pro •Power Mac G5 Gehäuse •500gb Samsung 850 Evo 

Linux Server: •i3 4010U 1,7Ghz •Intel HD 4400 •8gb Ram •250gb mSata Kingston SSD  •basiert auf NUC 34010WYK  •Debian •Nextcloud

Retro Hack: •Siemens p5925 •4gb Corsaire Value select •Intel Core2Duo 2,3Ghz

Macbook Pro 2011 15": •i7 2720qm 2,2Ghz •Ati radeon 6750M •4gb Ram •500gb Samsung 850 Evo 

Dell PowerEdge R720: •E5-2643 •32gb ecc ram •2x146gb 15K •4x300gb 10K •ESXI 

 

 


#6 OFFLINE   MacPeet

MacPeet

    ./root86.♡♥♥♥♡

  • Moderators
  • 4.316 Beiträge
  • Locationleft behind the moon
  • OSX:10.14
  • Motherboard: Dell Optiplex 780 MT
  • CPU: C2Q Q9400 2,66GHz
  • Grafikkarte: GT710
Zeige Hardware
8 Hardware Favorit(en)

Geschrieben 26 August 2016 - 10:09 Uhr

Hast Du vielleicht ein ungünstiges SMBIOS gewählt, denn auf dem Bild in Post #3 wird die CPU bzw. das CPU-Powermanagement angemeckert?


THINKPAD T450s: i7-5600U  2,60 -3,2 GHz  12GB DDR3  IntelHD 5500  14" FHD  512GB SSD + 512GB NGFF M2 SSD: 11.6.1 / macOS 12 DP10 (OC0.7.4)

RealMacMini M1: M1 CPU  3,57GHz  8GB DDR4  M1 GPU  30" Cinema/23" Cinema  256GB+512GB SSD  macOS 12 DP10

MacPro3,1: 2 x Xeon E5462  2,8GHz  12GB DDR2  NVIDIA Quadro K600 1GB  2x250GB + 480GB SSD + 1TB HDD: 10.15.7 / macOS 12 DP10 (OCLP0.3.0)

iMac8,1 24 Zoll: C2D E8435  3,06GHz  4GB DDR2   Nvidia GF 8800 GS 512MB  512/120GB SSD: 10.15.7

Macmini3,1: C2D P7550  2,26GHz  8GB DDR3  GF 9400M 256MB  256GB SSD: 10.15.7

iPhone8 64GB: iOS 15  iPad Pro 9,7" 32 GB Wi-Fi: iPadOS 15.1 DP4


#7 OFFLINE   Elektronenhirn

Elektronenhirn

    ./Elektro

  • Members
  • 386 Beiträge
  • OSX:10.14
  • Motherboard: Asus Z97 Pro
  • CPU: i7 4790k
  • Grafikkarte: RX 580 Nitro+ 8GB
Zeige Hardware

Geschrieben 26 August 2016 - 12:51 Uhr

Habe den Mac Pro 6,1 gewählt


Mac Pro 1,1: •2x Xeon 5150 •12gb Ram •XFX Radeon 5770 (flashed) •60Gb SSD •OS X El Capitan 10.11

Power Hack G5: •i7 4790K 4,8Ghz •32gb Ram •RX580 Nitro+ •Asus Z97 Pro •Power Mac G5 Gehäuse •500gb Samsung 850 Evo 

Linux Server: •i3 4010U 1,7Ghz •Intel HD 4400 •8gb Ram •250gb mSata Kingston SSD  •basiert auf NUC 34010WYK  •Debian •Nextcloud

Retro Hack: •Siemens p5925 •4gb Corsaire Value select •Intel Core2Duo 2,3Ghz

Macbook Pro 2011 15": •i7 2720qm 2,2Ghz •Ati radeon 6750M •4gb Ram •500gb Samsung 850 Evo 

Dell PowerEdge R720: •E5-2643 •32gb ecc ram •2x146gb 15K •4x300gb 10K •ESXI 

 

 


#8 OFFLINE   MacPeet

MacPeet

    ./root86.♡♥♥♥♡

  • Moderators
  • 4.316 Beiträge
  • Locationleft behind the moon
  • OSX:10.14
  • Motherboard: Dell Optiplex 780 MT
  • CPU: C2Q Q9400 2,66GHz
  • Grafikkarte: GT710
Zeige Hardware
8 Hardware Favorit(en)

Geschrieben 26 August 2016 - 15:11 Uhr

passt nicht so wirklich zum i7.

schon mal iMac14,2 versucht?

 

Edit:

Und? Versucht?


THINKPAD T450s: i7-5600U  2,60 -3,2 GHz  12GB DDR3  IntelHD 5500  14" FHD  512GB SSD + 512GB NGFF M2 SSD: 11.6.1 / macOS 12 DP10 (OC0.7.4)

RealMacMini M1: M1 CPU  3,57GHz  8GB DDR4  M1 GPU  30" Cinema/23" Cinema  256GB+512GB SSD  macOS 12 DP10

MacPro3,1: 2 x Xeon E5462  2,8GHz  12GB DDR2  NVIDIA Quadro K600 1GB  2x250GB + 480GB SSD + 1TB HDD: 10.15.7 / macOS 12 DP10 (OCLP0.3.0)

iMac8,1 24 Zoll: C2D E8435  3,06GHz  4GB DDR2   Nvidia GF 8800 GS 512MB  512/120GB SSD: 10.15.7

Macmini3,1: C2D P7550  2,26GHz  8GB DDR3  GF 9400M 256MB  256GB SSD: 10.15.7

iPhone8 64GB: iOS 15  iPad Pro 9,7" 32 GB Wi-Fi: iPadOS 15.1 DP4





Aktive Besucher in diesem Forum: 1

Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0