Zum Inhalt wechseln

Foto
- - - - -

Clover/Enoch keine Installation möglich


  • Bitte melde dich an um zu Antworten
Eine Antwort in diesem Thema

#1 OFFLINE   AndreasHL

AndreasHL

    ./Club86

  • Members
  • 482 Beiträge
  • OSX:10.11
  • Motherboard: Asrock H61M-VS R 2.0
  • CPU: Intel i5 3,1 GHz
  • Grafikkarte: Nvidia GTX 560

Geschrieben 29 Oktober 2016 - 10:32 Uhr

Hallo,

 

es ist zum sonstwas, ich kann OS X nur mit Bootstick starten. 

 

Genauer: Clover bzw, Enoch installiert (ja, auf das richtige Laufwerk als Installationsort habe ich geachtet). Keine Fehlermeldung, alles ok. PC aus, USB-Stick raus, Neustart, nichts passiert, man sieht nur das "-".

 

Jemand eine Idee? Braucht ihr noch andere Angaben/Logs?

 

Gruss

 

Andreas

 


Mac Sierra 

PC: HP Compaq 8200 Elite Small-Form-Factor-PC i3 CPU 4 GB RAM Graka=nVidia Quadro NVS290, erkannt als Macbook Pro 8.1 13 Zoll, Anfang 2011


#2 OFFLINE   the grateful dread

the grateful dread

    courage is contagious

  • ./Co-Mod
  • 1.550 Beiträge
  • OSX:10.11
  • Motherboard: HP Z420
  • CPU: E5 2660
  • Grafikkarte: XFX HD6870
Zeige Hardware

Geschrieben 29 Oktober 2016 - 13:36 Uhr

Es geht um das System in der Signatur/HWInfo?

 

Bei den alten Brettern kriegst du es normalerweise hin, wenn du bei der Clover Install 'Install CloverEFI BiosBlock' (oder so ähnlich :P) auswählst


Eingefügtes Bild

Windows isn't the answer. Windows is the question. The answer is 'NO'!




Aktive Besucher in diesem Forum: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0