Zum Inhalt wechseln

Foto
- - - - -

Fehlermeldung, bitte um Hilfe


  • Bitte melde dich an um zu Antworten
3 Antworten in diesem Thema

#1 OFFLINE   rottonarabenno

rottonarabenno

    ./N00bie

  • Members
  • PIP
  • 1 Beiträge
  • Motherboard: MSI Gaming 5 Z97
  • CPU: Intel Core i7 4790k
  • Grafikkarte: EVGA GTX 960

Geschrieben 12 November 2016 - 17:59 Uhr

Hallo,
Da ich mich nur sehr schlecht auskenne wollte ich um Rat fragen.
Ich wollte jetzt el capitan auf dem pc installieren. Bekomme aber immer andere Fehlermeldungen, aktuell ist sie e74078694730a2f30a4ed5da0896cc67.jpg8dedb904fadcca13697876074577083f.jpg

Meine Hardware:

MSI Gaming 5 z97
Intel Core i7 4790k
Crucial Ballistix 2x8gb
(BLT2CP8G3D1608DT1TX0CEU)
EVGA GTX 960

Ich bitte um Hilfe


Gesendet von iPhone mit Tapatalk


Gesendet von iPhone mit Tapatalk

#2 OFFLINE   SparkX

SparkX

    Moderator

  • Moderators
  • 1.345 Beiträge
  • OSX:10.14
  • Motherboard: iMac (2017)
  • CPU: i7-7700K 4.2 GHz
  • Grafikkarte: Radeon Pro 580 8192 MB
Zeige Hardware
1 Hardware Favorit(en)

Geschrieben 12 November 2016 - 18:17 Uhr

Tja, erst einmal :welcome:,

aber ohne weitere Informaionen können wir kaum helfen....

welchen Bootloader verwendest Du, FakeSMC.kext korrekt installiert?

Welche Installationsmethode verwendest Du? USB-Stick? Update..?

 

Nach welchen Tutorial gehst Du vor?

 

Welches Installationsfile verwendest Du?


iMac (2017)

macOS 10.14.3 DP34,

i7-7700K, 4x 8GB CL17/2400 S0-DIMM,
3,12 TB Fusiondrive,
Apple Superdrive,

Radeon Pro 580 8192 MB.

 

MacMini (2014)
macOS 10.14.3 DP4, 

2,6Ghz i5, 8GB, 126GB SSD,

Apple Superdrive,
Grafik integriert Intel Iris.

 

iPhone XS iOS 12.1.3 DP4, iPad 3 WiFi&Cellular iOS 9.3.5, iPad 5. Gen. Wifi&Cellular iOS 12.1.3 DP4,

iPad mini IOS 9.3.5 & mini 2 iOS 12.1.3 DP4,

2x Apple TV 4K tvOS 12.1.2 DP3, 3x Apple HomePod iOS 12.1.1, iPod 6.Gen. iOS 12.1.3 DP4,

AppleWatch Alu Series 3 watchOS 5.1.3 DP3,  AirPods, iPod 4Gen. iOS 6.1.6.


#3 OFFLINE   AkimoA

AkimoA

  • Administrators
  • 3.930 Beiträge
  • LocationBlack Forest
  • OSX:10.14
  • Motherboard: GA-B360M-DS3H
  • CPU: Intel® Core™ i5-8600
  • Grafikkarte: AMD RX 580 8192MB GDDR5

Geschrieben 12 November 2016 - 18:59 Uhr

kommst nv_disable=1 etwas weiter ? danach Webtreiber installieren  ! und InjectNvidia=False  in Clover 



#4 OFFLINE   Konfusius

Konfusius

    Tech.Sergeant86

  • Moderators
  • 1.824 Beiträge
  • OSX:10.12
  • Motherboard: Intel DH67VR BIOS 1.60
  • CPU: CoreI3 3225
  • Grafikkarte: Intel HD4000 onboard
Zeige Hardware

Geschrieben 12 November 2016 - 21:53 Uhr

CPU Power Management läuft auch nicht, also die NullCPUPowermanagement.kext auch noch mit dazu .

Wird dann später über ne DSDT geregelt, wenn das System läuft...


Man sollte sich nicht wundern, dass die Katze genau da Löcher im Fell hat wo die Augen sind !
(Prof. Harald Lesch)

Hack Mini:
Mainboard: 
Intel DH67VR / BIOS 160, Core I3 3225, 4GB RAM, Intel HD4000 onboard 256MB VRAM, 500GB Hitachi HDD

OS X 10.13.4

Hack Billig :
Mainboard: Gigabyte GA-G31M-S2L BIOS F9, Core2Duo 6400, Gigabyte Radeon 5450, 4GB DDR2 RAM, 500GB HDD WDi 2,5"
OS X 10.10.5





Aktive Besucher in diesem Forum: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0