Zum Inhalt wechseln

Foto
- - - - -

Nvidia hat Treiber für die Pascal-Chips veröffentlicht...


  • Bitte melde dich an um zu Antworten
43 Antworten in diesem Thema

#41 OFFLINE   losingtoday

losingtoday

    ./Stößchen

  • Members
  • 56 Beiträge
  • OSX:10.12
  • Motherboard: GA-Z77X-UD5H
  • CPU: i5 3570k
  • Grafikkarte: GTX1070

Geschrieben 23 Mai 2017 - 20:57 Uhr

Lad doch mal deine config.plist hoch. Bei mir werden 3 oder 4 Werte angezeigt.

#42 OFFLINE   Schorse

Schorse

    ./Stößchen

  • Members
  • 113 Beiträge

Geschrieben 23 Mai 2017 - 22:28 Uhr

Okay, da ist sie!

Dankeschön ;-)

 

Hast du nur die geänderte/neue GPUSensor.kext hinzugefügt oder ein komplettes HW Paket?

Angehängte Dateien


Bearbeitet von Schorse, 23 Mai 2017 - 22:34 Uhr.

 iMacPro Im PowerMac G5 Wakü ● GA Z77-UD3H ● i7 3770K @4,4Ghz ● G.SKILL 16 GB DDR3 2400

Sapphire Radeon RX Vega 56 ● WIFI+BT BCM94360CD PCI-E Card ● Samsung 500GB SSD Evo 850

 


#43 OFFLINE   losingtoday

losingtoday

    ./Stößchen

  • Members
  • 56 Beiträge
  • OSX:10.12
  • Motherboard: GA-Z77X-UD5H
  • CPU: i5 3570k
  • Grafikkarte: GTX1070

Geschrieben 24 Mai 2017 - 19:15 Uhr

Nutzt du den die Intel Grafik? Ich hab mal InjectKexts auf detect gemacht. Probier mal...? Sonst sehe ich bis auf die Intel Grafik keine Auffälligkeiten.

Und die kompletten Binaries...

Angehängte Dateien


Bearbeitet von losingtoday, 24 Mai 2017 - 19:20 Uhr.


#44 OFFLINE   Schorse

Schorse

    ./Stößchen

  • Members
  • 113 Beiträge

Geschrieben 24 Mai 2017 - 22:24 Uhr

Jou, das Gesamtpaket macht es und ist nun stimmig und funktioniert top!!

Wenn auch die angezeigten Werte nicht wirklich stimmig sind. GPU Last 54MHz??!!

macOS hat aber ein grundsätzliches Problem, LuxMark v3,1 max 1316MHz.

WIn10 burnt hier mit 1998MHz.. Also alles noch etwas wackelig..

 

Dennoch!

 

D A N K E S C H Ö N und euch allen ein paar schöne Feiertage

Angehängte Dateien


Bearbeitet von Schorse, 24 Mai 2017 - 22:34 Uhr.

 iMacPro Im PowerMac G5 Wakü ● GA Z77-UD3H ● i7 3770K @4,4Ghz ● G.SKILL 16 GB DDR3 2400

Sapphire Radeon RX Vega 56 ● WIFI+BT BCM94360CD PCI-E Card ● Samsung 500GB SSD Evo 850

 





Aktive Besucher in diesem Forum: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0