Zum Inhalt wechseln

Foto
- - - - -

Clover UseMacAddr0


  • Bitte melde dich an um zu Antworten
Eine Antwort in diesem Thema

#1 OFFLINE   barand3

barand3

    ./N00bie

  • Members
  • PIP
  • 9 Beiträge
  • OSX:10.12
  • Motherboard: Asus Z170 Deluxe
  • CPU: i7-6700k
  • Grafikkarte: GTX-980ti

Geschrieben 11 Februar 2018 - 18:32 Uhr

Hallo,

 

wenn ich unter RT Variables die Option UseMacAddr0 auswähle, dann zeigt mir iMessage_debug als ROM den Wert ffffffffffff an.

Woran liegt das?

Kann man das ändern?


CPU-i74790k, Board-Gigabyte-GA-Z97X-UD5H, Grafik-GTX-980, Speicher-20gb-DDR3-1333, Ozmosis-167X, SSD850-500gb-OSX-10.11.2, SSD840-250gb-WIN10


#2 ONLINE   MacPeet

MacPeet

    ./root86.♡♥♥♥♡

  • Moderators
  • 3.480 Beiträge
  • Locationleft behind the moon
  • OSX:10.14
  • Motherboard: Dell Optiplex 780 MT
  • CPU: C2Q Q9400 2,66GHz
  • Grafikkarte: GT710
Zeige Hardware
8 Hardware Favorit(en)

Geschrieben 12 Februar 2018 - 05:08 Uhr

Wurde Dir diese Frage nicht bereits bei gleicher Fragestellung beantwortet?


Dell Optiplex 780: C2Q Q9400 2,66GHz 8GB DDR3 MSI GT710 2GB passiv  42" LG  250GB SSD: 10.14.6 DP1 (APFS)
Medion E7216: i3-380M 2,53GHz 8GB DDR3  Intel HD Grafik Ironlake 17" intern  500GB SSD: 10.10.5 / 10.14.6 DP1 (APFS)
Medion P9614: C2D T9600  2,80GHz  4GB DDR3  GT330M 512MB 23,6" intern  250GB SSD: 10.13.6 / 10.14.6 DP1 (APFS)

THINKPAD T61p: C2D T9300  2,50GHz  4GB DDR2  nvidia Quadro FX 570M 256MB  15,4" intern  120GB SSD: 10.14.6 DP1 (APFS)

root86 AppleHDA patch Thread - / - my blog
Real:
MacPro3,1: 2 x Xeon E5462  2,8GHz  12GB DDR2  MSI GT710 2GB passiv/ATI Radeon HD5770 1GB  30" Cinema 2x250GB SSD: all old versions / 10.13.6 / 10.14.5 (HFS+)
Macmini3,1: C2D P7550  2,26GHz  4GB DDR3  GF 9400M 256MB  23" Cinema 500GB SSD: 10.13.6 / 10.14.5 (HFS+)
iPhone6 64GB: iOS 12.2  iPad Pro 9,7" 32 GB Wi-Fi: iOS 12.2





Aktive Besucher in diesem Forum: 1

Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0