Zum Inhalt wechseln

Foto
- - - - -

Bootpartition nach Sleep defekt?


  • Bitte melde dich an um zu Antworten
22 Antworten in diesem Thema

#21 OFFLINE   Kommschon

Kommschon

    ./mehr Member

  • Members
  • PIPPIPPIP
  • 30 Beiträge
  • OSX:10.11
  • Motherboard: Gigabyte B85m-HD3
  • CPU: Intel i5 4670
  • Grafikkarte: EVGA GTX 770 4GB FTW

Geschrieben 27 April 2018 - 18:43 Uhr

So... Leute ;-)

 

Gerade zum langen Wochenende Zeit gehabt mich um den Rechner zu kümmern.

 

Und was soll ich sagen?

 

Es läuft! :-)

 

Die komplette alte Platte wird sogar erkannt... :vogel:

(Sofort Backup von den wichtigsten Daten gezogen)

 

 

Lösung:
Ich hab wie von @Elektronenhirn vorgeschlagen seinerzeit

die MB-Batterie entfernt, um das Laden der Default-Werte

zu erzwingen. Und ich habe das Netzteil mal entstaubt.

Was immer es war ... es war einmal ... vorerst zumindest.

 

Ich freue mich natürlich, denn ich war so genervt davon,

das ich es bis heute aufgeschoben habe mich drum zu

kümmern.

 

 

Vielen Dank an Peet und E-Hirn für den Support...

Echt super unaufgeregt und daher angenehm

hier bei Euch im Forum

 

Schönes WE und 1. Mai-Feier.... :compi1: :danke:


Bearbeitet von Kommschon, 27 April 2018 - 18:43 Uhr.

  • SparkX und MacPeet gefällt das

#22 OFFLINE   Elektronenhirn

Elektronenhirn

    ./Elektro

  • Members
  • 360 Beiträge
  • OSX:10.14
  • Motherboard: Asus Z97 Pro
  • CPU: i7 4790k
  • Grafikkarte: RX 580 Nitro+ 8GB
Zeige Hardware

Geschrieben 27 April 2018 - 19:04 Uhr

Na das ist doch Super! :yes:


  • SparkX gefällt das

Power Hack G5: •i7 4790K 4,8Ghz •32gb Ram •RX580 Nitro+ •Asus Z97 Pro •Power Mac G5 Gehäuse •500gb Samsung 850 Evo 

Linux Server: •i3 4010U 1,7Ghz •Intel HD 4400 •8gb Ram •250gb mSata Kingston SSD  •basiert auf NUC 34010WYK  •Debian •Nextcloud

Retro Hack: •Siemens p5925 •4gb Corsaire Value select •Intel Core2Duo 2,3Ghz

Macbook Pro 2011 15": •i7 2720qm 2,2Ghz •Ati radeon 6750M •4gb Ram •500gb Samsung 850 Evo 

Dell PowerEdge R720: •E5-2643 •32gb ecc ram •2x146gb 15K •4x300gb 10K •ESXI 

 


#23 OFFLINE   MacPeet

MacPeet

    ./root86.♡♥♥♥♡

  • Moderators
  • 3.373 Beiträge
  • Locationleft behind the moon
  • OSX:10.14
  • Motherboard: Dell Optiplex 780 MT
  • CPU: C2Q Q9400 2,66GHz
  • Grafikkarte: GT710
Zeige Hardware
8 Hardware Favorit(en)

Geschrieben 29 April 2018 - 18:48 Uhr

Schön, dass die Kiste wieder rennt, prima.


Dell Optiplex 780: C2Q Q9400 2,66GHz 8GB DDR3 MSI GT710 2GB passiv  42" LG  250GB SSD: 10.14.4 DP5 (APFS)
Medion E7216: i3-380M 2,53GHz 8GB DDR3  Intel HD Grafik Ironlake 17" intern  250GB SSD: 10.10.5 / 10.14.4 DP5 (APFS)
Medion P9614: C2D T9600  2,80GHz(2,93GHz)  4GB DDR3  GT330M 512MB 23,6" intern  128GB SSD: 10.13.6 / 10.14.4 DP5 (APFS)
root86 AppleHDA patch Thread - / - my blog
Real:
MacPro3,1: 2 x Xeon E5462  2,8GHz  12GB DDR2  MSI GT710 2GB passiv/ATI Radeon HD5770 1GB  30" Cinema 2x250GB SSD: all old versions / 10.13.6 / 10.14.3 (HFS+)
Macmini3,1: C2D P7550  2,26GHz  4GB DDR3  GF 9400M 256MB  23" Cinema 500GB SSD: 10.13.6 / 10.14.3 (HFS+)
iPhone6 64GB: iOS 10.3.3  iPad Pro 9,7" 32 GB Wi-Fi: iOS 12.1.4





Aktive Besucher in diesem Forum: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0