Zum Inhalt wechseln

Foto
- - - - -

ASUS R753UJ-TY043T Mojave Installation bootet nicht!

mojave installation probleme laptop asus

  • Bitte melde dich an um zu Antworten
Keine Antworten in diesem Thema

#1 OFFLINE   leon1912

leon1912

    ./N00bie

  • Members
  • PIP
  • 1 Beiträge
  • OSX:10.14
  • Motherboard: ASUS R753UJ-TY043T
  • CPU: Intel Core i3 6100U
  • Grafikkarte: GeForce 920M, HD Grp. 520

Geschrieben 02 Dezember 2019 - 20:16 Uhr

Hallo,

ich habe bereits in den letzten Tagen versucht, mir einen Hackintosh für meinen Laptop einzurichten.

Die Installation von Mojave läuft auch durch.

Nachdem das Apple Logo mit der Statusbar kommt und mir unten sagt, in wie viel Minuten die Installation abgeschlossen ist, startet der Laptop neu.

Nachdem er hier alles durchgegangen ist, bekomme ich wieder das Logo mit der Statusbar und dem Mauszeiger, den ich bewegen kann.

Wenn ich dann mit der Maus herumklicke, verschwindet dieser wieder und wenn ich dann versuche, eine Taste zu drücken, leuchtet der Bildschirm kurz auf.

Hier das Video zur Veranschaulichung: https://imgur.com/a/NpXyAFC

Was kann ich jetzt machen?

Ich packe meinen wunderschönen EFI-Ordner als .zip in den Anhang. :)

 

Um jetzt schon einmal mögliche Fragen zu beantworten:

Ich habe den Stick mithilfe von BDU erstellt.

Nein, ich kann die NVIDIA Grafik nicht im BIOS deaktivieren!

 

ich hoffe mal, dass ich nichts vergessen habe! ;)

Schönen Abend noch!

 

Mit freundlichen Grüßen

Leon

 

Hardware:

Laptop: ASUS R753UJ-TY043T

CPU: Intel Core i3 6100U

GPU: Intel HD Graphics 520 bzw. NVIDIA GeForce 920M

RAM: 16GB

USB-Stick: SanDisk 64GB USB 3.0

Angehängte Dateien

  • Angehängte Datei  EFI.zip   3,83MB   0 Mal heruntergeladen






Auch mit einem oder mehreren dieser Stichwörter versehen: mojave, installation, probleme, laptop, asus

Aktive Besucher in diesem Forum: 2

Mitglieder: 0, Gäste: 2, unsichtbare Mitglieder: 0